        <!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns#">
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="https://www.radiohotmusic.it/xmlrpc.php">
			<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://www.radiohotmusic.it/images/favicons/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.radiohotmusic.it/images/favicons/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.radiohotmusic.it/images/favicons/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.radiohotmusic.it/images/favicons/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://www.radiohotmusic.it/images/favicons/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.radiohotmusic.it/images/favicons/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.radiohotmusic.it/images/favicons/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.radiohotmusic.it/images/favicons/apple-touch-icon-152x152.png" />
<link rel="icon" type="image/png" href="https://www.radiohotmusic.it/images/favicons/favicon-196x196.png" sizes="196x196" />
<link rel="icon" type="image/png" href="https://www.radiohotmusic.it/images/favicons/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="https://www.radiohotmusic.it/images/favicons/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="https://www.radiohotmusic.it/images/favicons/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="https://www.radiohotmusic.it/images/favicons/favicon-128.png" sizes="128x128" />
<meta name="application-name" content=" "/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.radiohotmusic.it/images/favicons/mstile-144x144.png" />
<meta name="msapplication-square70x70logo" content="https://www.radiohotmusic.it/images/favicons/mstile-70x70.png" />
<meta name="msapplication-square150x150logo" content="https://www.radiohotmusic.it/images/favicons/mstile-150x150.png" />
<meta name="msapplication-wide310x150logo" content="https://www.radiohotmusic.it/images/favicons/mstile-310x150.png" />
<meta name="msapplication-square310x310logo" content="https://www.radiohotmusic.it/images/favicons/mstile-310x310.png" />
<link rel="manifest" href="https://www.radiohotmusic.it/manifest.json">
        <link rel="stylesheet" href="/css/social.css">
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
			  <link href="/js/dist/lity.css" rel="stylesheet">
<script src="/js/dist/lity.js"></script>
			<meta name="google-site-verification" content="KKcLROmY7yzVPxpRT0a2dLHSPgro_oEuQuJDgI_0Y90" />
	<meta name="theme-color" content="#03a9f4"/>
  <meta name="msapplication-navbutton-color" content="#03a9f4" />
  <meta name="msapplication-TileColor" content="#03a9f4" />
   <meta name="msvalidate.01" content="F3767D087DC30EC445FE2197CA0876C0" /> 
						<meta name="keywords" content="Guida tv, Stasera in tv" />
			<meta name="news_keywords" content="Guida tv, Stasera in tv"/>
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5885791905567345",
    enable_page_level_ads: true
  });
</script>
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

      ga('create', 'UA-68379865-2', 'auto');
      ga('send', 'pageview');
    </script>
<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="49381" async src='//static.chameleon.ad/js/router.js'></script>
	<link rel="stylesheet" href="/css/modal/style.css"> <!-- Resource style -->
	<script src="/js/modal/modernizr.js"></script> <!-- Modernizr -->

    <title>STASERA IN TV – Film e Programmi 14 dicembre 2018 - Radio Hot Music</title>

<!-- Social Warfare v2.3.5 https://warfareplugins.com -->
<style>@font-face {font-family: "sw-icon-font";src:url("https://www.radiohotmusic.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5");src:url("https://www.radiohotmusic.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.3.5#iefix") format("embedded-opentype"),url("https://www.radiohotmusic.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.3.5") format("woff"), url("https://www.radiohotmusic.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.3.5") format("truetype"),url("https://www.radiohotmusic.it/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.3.5#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.3.5 https://warfareplugins.com -->


<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="STASERA IN TV – Film e Programmi 14 dicembre 2018 sui maggiori Canali italiani. Ecco il palinsesto delle emittenti e cosa ci propongono per passare la serata sul divano."/>
<link rel="canonical" href="https://www.radiohotmusic.it/2018/12/14/stasera-tv-film-programmi-14-dicembre-2018/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="STASERA IN TV – Film e Programmi 14 dicembre 2018 - Radio Hot Music" />
<meta property="og:description" content="STASERA IN TV – Film e Programmi 14 dicembre 2018 sui maggiori Canali italiani. Ecco il palinsesto delle emittenti e cosa ci propongono per passare la serata sul divano." />
<meta property="og:url" content="https://www.radiohotmusic.it/2018/12/14/stasera-tv-film-programmi-14-dicembre-2018/" />
<meta property="og:site_name" content="Radio Hot Music" />
<meta property="article:publisher" content="https://www.facebook.com/radiohotmusicsicilia" />
<meta property="article:tag" content="Guida tv" />
<meta property="article:tag" content="Stasera in tv" />
<meta property="article:section" content="Stasera in Tv" />
<meta property="article:published_time" content="2018-12-14T12:36:49+01:00" />
<meta property="og:image" content="https://www.radiohotmusic.it/wp-content/uploads/2018/12/Chi-Vuol-Essere-Milionario-Gerry-Scotti.png" />
<meta property="og:image:secure_url" content="https://www.radiohotmusic.it/wp-content/uploads/2018/12/Chi-Vuol-Essere-Milionario-Gerry-Scotti.png" />
<meta property="og:image:width" content="835" />
<meta property="og:image:height" content="466" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="STASERA IN TV – Film e Programmi 14 dicembre 2018 sui maggiori Canali italiani. Ecco il palinsesto delle emittenti e cosa ci propongono per passare la serata sul divano." />
<meta name="twitter:title" content="STASERA IN TV – Film e Programmi 14 dicembre 2018 - Radio Hot Music" />
<meta name="twitter:site" content="@RadioHotMusic16" />
<meta name="twitter:image" content="https://www.radiohotmusic.it/wp-content/uploads/2018/12/Chi-Vuol-Essere-Milionario-Gerry-Scotti.png" />
<meta name="twitter:creator" content="@RadioHotMusic16" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.radiohotmusic.it\/","name":"Radio Hot Music","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.radiohotmusic.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.radiohotmusic.it/2018/12/14/stasera-tv-film-programmi-14-dicembre-2018/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Hot Music &raquo; Feed" href="https://www.radiohotmusic.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Hot Music &raquo; Feed dei commenti" href="https://www.radiohotmusic.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Hot Music &raquo; STASERA IN TV – Film e Programmi 14 dicembre 2018 Feed dei commenti" href="https://www.radiohotmusic.it/2018/12/14/stasera-tv-film-programmi-14-dicembre-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiohotmusic.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.radiohotmusic.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='crp-main-front-style-css'  href='https://www.radiohotmusic.it/wp-content/plugins/portfolio-wp/css/crp-main-front.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='crp-tc-buttons-css'  href='https://www.radiohotmusic.it/wp-content/plugins/portfolio-wp/css/crp-tc-buttons.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='crp-tiled-layer-css'  href='https://www.radiohotmusic.it/wp-content/plugins/portfolio-wp/css/crp-tiled-layer.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='crp-font-awesome-css'  href='https://www.radiohotmusic.it/wp-content/plugins/portfolio-wp/css/fontawesome/font-awesome.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wise_chat_core-css'  href='https://www.radiohotmusic.it/wp-content/plugins/wise-chat/css/wise_chat.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.radiohotmusic.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.radiohotmusic.it/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://www.radiohotmusic.it/wp-content/plugins/social-warfare/css/style.min.css?ver=2.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.radiohotmusic.it/wp-content/themes/radiohotmusic/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.51' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-googleapis-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A600%2C400&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.radiohotmusic.it/wp-content/themes/radiohotmusic/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-style-css'  href='https://www.radiohotmusic.it/wp-content/themes/radiohotmusic/style.css?ver=4.9.9' type='text/css' media='all' />
<style id='supernews-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='addtoany-css'  href='https://www.radiohotmusic.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiohotmusic.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.radiohotmusic.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radiohotmusic.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.radiohotmusic.it\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"yes","onScrollOffset":"600","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiohotmusic.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript' src='https://www.radiohotmusic.it/wp-content/plugins/portfolio-wp/js/crp-main-front.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.radiohotmusic.it/wp-content/plugins/portfolio-wp/js/crp-helper.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.radiohotmusic.it/wp-content/plugins/portfolio-wp/js/jquery/jquery.modernizr.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.radiohotmusic.it/wp-content/plugins/portfolio-wp/js/crp-tiled-layer.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.radiohotmusic.it/wp-content/plugins/portfolio-wp/js/crp-fs-viewer.js?ver=4.9.9'></script>
<!--[if IE]><script type='text/javascript' src='https://www.radiohotmusic.it/wp-content/plugins/wordpress-popup/assets/js/vendor/fitie/fitie.js?ver=3.0.3'></script>
<![endif]--><!--[if lt IE 9]>
<script type='text/javascript' src='https://www.radiohotmusic.it/wp-content/themes/radiohotmusic/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.radiohotmusic.it/wp-content/themes/radiohotmusic/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.radiohotmusic.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiohotmusic.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiohotmusic.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.radiohotmusic.it/?p=4484' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiohotmusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiohotmusic.it%2F2018%2F12%2F14%2Fstasera-tv-film-programmi-14-dicembre-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiohotmusic.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiohotmusic.it%2F2018%2F12%2F14%2Fstasera-tv-film-programmi-14-dicembre-2018%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>


<!-- This site is optimized with the Schema plugin v1.6.9.8.2 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.radiohotmusic.it\/2018\/12\/14\/stasera-tv-film-programmi-14-dicembre-2018\/"},"url":"https:\/\/www.radiohotmusic.it\/2018\/12\/14\/stasera-tv-film-programmi-14-dicembre-2018\/","headline":"STASERA IN TV – Film e Programmi 14 dicembre 2018","datePublished":"2018-12-14T12:36:49+00:00","dateModified":"2018-12-14T12:36:49+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.radiohotmusic.it\/#organization","name":"Radio Hot Music","logo":{"@type":"ImageObject","url":"https:\/\/www.radiohotmusic.it\/wp-content\/uploads\/2018\/03\/logo600.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.radiohotmusic.it\/wp-content\/uploads\/2018\/12\/Chi-Vuol-Essere-Milionario-Gerry-Scotti.png","width":835,"height":466},"articleSection":"Stasera in Tv","description":"STASERA IN TV – Film e Programmi 14 dicembre 2018 sui maggiori Canali italiani. Ecco il palinsesto delle emittenti e cosa ci propongono per passare la serata sul divano. *E' possibile cliccare sugli elementi evidenziati per guardare il trailer. Ci scusiamo per eventuali errori, la sezione non è ancora","author":{"@type":"Person","name":"Redazione","url":"https:\/\/www.radiohotmusic.it\/author\/radiogaga\/"}}</script>

<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.radiohotmusic.it/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '4484';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'STASERA+IN+TV+%E2%80%93+Film+e+Programmi+14+dicembre+2018';
	window._wp_rp_post_tags = ['guida+tv', 'stasera+in+tv', 'stasera+in+tv', 'natal', 'dell', 'rachel', 'del', 'casa', 'film', 'ecco', 'blue', 'tv', 'vera', 'dal', 'nci', 'trailer', 'sul', 'la'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.radiohotmusic.it/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />
<style type="text/css">
.wp_rp_content{
    margin-top: 25px;
    border-top: 1px solid #fbaa2f;
    padding-top: 6px;
}

.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
background: transparent;
}
ul.related_post li img {
}</style>


<!-- This site is optimized with the Schema plugin v1.6.9.8.2 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.radiohotmusic.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.radiohotmusic.it/2018/12/14/stasera-tv-film-programmi-14-dicembre-2018/",
                "name": "STASERA IN TV \u2013 Film e Programmi 14 dicembre 2018",
                "image": "https://www.radiohotmusic.it/wp-content/uploads/2018/12/Chi-Vuol-Essere-Milionario-Gerry-Scotti.png"
            }
        }
    ]
}</script>

		<style type="text/css" id="wp-custom-css">
			pre {
    font-family: 'Open Sans', sans-serif;
    background: #ffe66e;
    margin: 0px;
	    white-space: normal;
}
.overlay {
    height: 100%;
    width: 0;
    position: fixed;
    z-index: 1;
    top: 0;
    left: 0;
    background-color: rgb(0,0,0);
    background-color: rgba(0,0,0, 0.9);
    overflow-x: hidden;
    transition: 0.5s;
}

.overlay-content {
    position: relative;
    top: 10px;
    padding: 2% 25%;
		color: #fff;
    text-align: center;
    margin-top: 30px;
}

.overlay a {
    padding: 8px;
    text-decoration: none;
    font-size: 36px;
    color: #818181;
    display: block;
    transition: 0.3s;
}

.overlay a:hover, .overlay a:focus {
    color: #f1f1f1;
}

.overlay .closebtn {
    position: absolute;
    top: 20px;
    right: 45px;
    font-size: 60px;
}
.chat{
	display: none;
}

.onlinechat {
    width: 100%;
    text-align: center;
    background: #29d637;
    border-radius: 6px;
    padding: 6px;
}
.onlinechat a {
    font-weight: bold;
    color: #fff;
    text-decoration: underline;
}

.box_chat {
    width: 260px;
    box-shadow: 1px 1px 6px #0000004f;
    height: 190px;
    border-radius: 12px;
    margin: 15px 8px;
    padding: 9px;
    display: inline-block;
}
.box_chat a {
    font-weight: 900;
    color: #545454;
}
.box_chat img {
    object-fit: cover;
}
.box_chat.online {
    background: url(https://www.radiohotmusic.it/images/online.jpeg) 0px 199px;
}
.box_chat.offline {
    background: url(https://www.radiohotmusic.it/images/offline.jpeg) 0px 199px;
}

#onesignal-bell-container.onesignal-reset {
    z-index: 999 !important;
}
#commentform label {
    color: #687a86;
}
.comment-style {
    border-radius: 10px;
    background: #f6feff;
	  line-height: 24px;
}
.reply {
    text-align: right;
}
.reply a {
    border: 3px solid #8bd838;
    color: #646384;
    border-radius: 10px;
    padding: 5px 14px;
    font-weight: 600;
}

@media screen and (max-width: 481px) {
  .overlay a {font-size: 20px}
  .overlay .closebtn {
    font-size: 40px;
    top: 15px;
    right: 35px;
  }
	.overlay-content{
		padding: 2% 8px;
	}
}		</style>
	
	</head>
<body class="post-template-default single single-post postid-4484 single-format-standard wp-custom-logo cookies-not-set left-logo-right-ads right-sidebar group-blog">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-date top-block">venerdì 14 dicembre 2018</div>                        <div class="header-search top-block">
                            <div class="search-block">
    <form action="https://www.radiohotmusic.it" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Cerca"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div>                        </div>
					<div class="header-search-mob"><button class="fa fa-search header-search-mob" id="searchsubmit"></button><div></div></div>
                                        </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper site-branding clearfix">
                                                <div class="site-logo">
                            <a href="https://www.radiohotmusic.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="290" height="50" src="https://www.radiohotmusic.it/wp-content/uploads/2018/12/cropped-rhm_600_xmas.png" class="custom-logo" alt="Radio Hot Music" itemprop="logo" /></a>                        </div><!--site-logo-->
                                                    <div class="header-ainfo float-right">
		                                                            
                                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90_headerTop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5885791905567345"
     data-ad-slot="2859271637"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                                    
			                                                    </div>
                                                <div class="clearfix"></div>
                    </div>
                                        <nav id="site-navigation" class="main-navigation  clearfix">
                        <div class="header-main-menu wrapper clearfix">
                            <div class="acmethemes-nav"><ul id="menu-menu1" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="https://www.radiohotmusic.it">Home</a></li>
<li id="menu-item-3265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3265"><a href="https://www.radiohotmusic.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.radiohotmusic.it/category/musica/">Musica</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://www.radiohotmusic.it/category/classifiche/">Classifiche</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://www.radiohotmusic.it/category/selection/">Selection</a></li>
<li id="menu-item-611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-611"><a href="https://www.radiohotmusic.it/meteo/">Meteo</a></li>
<li id="menu-item-3217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3217"><a href="https://www.radiohotmusic.it/category/magazine/">Magazine</a></li>
<li id="menu-item-1116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1116"><a href="https://www.radiohotmusic.it/televisione/">Televisione</a>
<ul class="sub-menu">
	<li id="menu-item-1262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1262"><a href="https://www.radiohotmusic.it/category/grande-fratello/">Grande Fratello</a></li>
	<li id="menu-item-853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-853"><a href="https://www.radiohotmusic.it/category/gfvip/">GfVip</a></li>
	<li id="menu-item-1141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1141"><a href="https://www.radiohotmusic.it/category/isola-dei-famosi/">Isola Dei Famosi</a></li>
	<li id="menu-item-1741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1741"><a href="https://www.radiohotmusic.it/category/temptation-island/">Temptation Island</a></li>
</ul>
</li>
<li id="menu-item-2716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2716"><a href="https://www.radiohotmusic.it/category/stasera-in-tv/">Stasera in Tv</a></li>
<li id="menu-item-615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-615"><a href="https://www.radiohotmusic.it/sondaggi/">Sondaggi</a></li>
</ul></div>        <div class="socials">
	                        <a href="https://fb.me/radiohotmusictv" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
	                        <a href="https://twitter.com/RadioHotMusic16" class="twitter" data-title="Twitter" target="_blank">
                    <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                </a>
	                        <a href="https://www.youtube.com/channel/UC5rUMG4LIsiSbxnZ_qAVY_w" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
	                        <a href="https://www.instagram.com/radiohotmusictv/?hl=it" class="instagram" data-title="Instagram" target="_blank">
                    <span class="font-icon-social-instagram"><i class="fa fa-instagram"></i></span>
                </a>
	                </div>
                                </div>
                        <div class="responsive-slick-menu clearfix"></div>
                    </nav>
                                        <!-- #site-navigation -->
                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div class='breadcrumbs clearfix'><span class='breadcrumb'>Sei qui!</span><div id='supernews-breadcrumbs'><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.radiohotmusic.it/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.radiohotmusic.it/2018/" itemprop="item"><span itemprop="name">2018</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.radiohotmusic.it/2018/12/" itemprop="item"><span itemprop="name">dicembre</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.radiohotmusic.it/2018/12/14/" itemprop="item"><span itemprop="name">14</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">STASERA IN TV – Film e Programmi 14 dicembre 2018</span></span><meta itemprop="position" content="5" /></li></ul></div></div></div><div class='clear'></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		<article id="post-4484" class="post-4484 post type-post status-publish format-standard has-post-thumbnail hentry category-stasera-in-tv tag-guida-tv tag-stasera-in-tv">
	<!--post thumbnal options-->
			<div class="post-thumb">
			<img width="835" height="466" src="https://www.radiohotmusic.it/wp-content/uploads/2018/12/Chi-Vuol-Essere-Milionario-Gerry-Scotti.png" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.radiohotmusic.it/wp-content/uploads/2018/12/Chi-Vuol-Essere-Milionario-Gerry-Scotti.png 835w, https://www.radiohotmusic.it/wp-content/uploads/2018/12/Chi-Vuol-Essere-Milionario-Gerry-Scotti-300x167.png 300w, https://www.radiohotmusic.it/wp-content/uploads/2018/12/Chi-Vuol-Essere-Milionario-Gerry-Scotti-768x429.png 768w" sizes="(max-width: 835px) 100vw, 835px" /><span class="cat-links"><a class="at-cat-item-124" href="https://www.radiohotmusic.it/category/stasera-in-tv/"  rel="category tag">Stasera in Tv</a>&nbsp;</span>		</div><!-- .post-thumb-->
	<p>Seguici su Facebook per non perdere le ultime News <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FRadioHotMusicTV%2F&width=93&layout=button_count&action=like&size=small&show_faces=false&share=false&height=21&appId" height="21" style="border:none;overflow:hidden;height:21px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>
		<div class="post-content">
		<header class="entry-header">
			<h1 class="entry-title">STASERA IN TV – Film e Programmi 14 dicembre 2018</h1>			<div class="entry-meta">
									<span class="posted-on"><a href="https://www.radiohotmusic.it/2018/12/14/stasera-tv-film-programmi-14-dicembre-2018/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2018-12-14T12:36:49+00:00">14 dicembre 2018</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.radiohotmusic.it/author/radiogaga/"><i class="fa fa-user"></i>Redazione</a></span></span>								<span class="tags-links"><i class="fa fa-tags"></i><a href="https://www.radiohotmusic.it/tag/guida-tv/" rel="tag">Guida tv</a>, <a href="https://www.radiohotmusic.it/tag/stasera-in-tv/" rel="tag">Stasera in tv</a></span>			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
		<div class="entry-content">
			<div class="onlinechat"><a href="https://www.radiohotmusic.it/chat-live-reality-show/">Chat Tv Aperte: 1</a></div>
			<!--<center><a href="/forum" rel="nofollow"><img src="/images/banner_forum.jpeg" style="
    margin-top: 5px;
"></a></center>-->
			<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="above" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.radiohotmusic.it%2F2018%2F12%2F14%2Fstasera-tv-film-programmi-14-dicembre-2018%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.radiohotmusic.it%2F2018%2F12%2F14%2Fstasera-tv-film-programmi-14-dicembre-2018%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Condividi</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.radiohotmusic.it%2F2018%2F12%2F14%2Fstasera-tv-film-programmi-14-dicembre-2018%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.radiohotmusic.it%2F2018%2F12%2F14%2Fstasera-tv-film-programmi-14-dicembre-2018%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=STASERA+IN+TV+%E2%80%93+Film+e+Programmi+14+dicembre+2018&url=https://www.radiohotmusic.it/2018/12/14/stasera-tv-film-programmi-14-dicembre-2018/" data-link="https://twitter.com/share?original_referer=/&text=STASERA+IN+TV+%E2%80%93+Film+e+Programmi+14+dicembre+2018&url=https://www.radiohotmusic.it/2018/12/14/stasera-tv-film-programmi-14-dicembre-2018/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.radiohotmusic.it%2F2018%2F12%2F14%2Fstasera-tv-film-programmi-14-dicembre-2018%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.radiohotmusic.it%2F2018%2F12%2F14%2Fstasera-tv-film-programmi-14-dicembre-2018%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Condividi</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="6" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Condivisioni</span> 0</span></div></div><h2>STASERA IN TV – Film e Programmi 14 dicembre 2018 sui maggiori Canali italiani. Ecco il palinsesto delle emittenti e cosa ci propongono per passare la serata sul divano.</h2>
<p>*<em>E&#8217; possibile cliccare sugli elementi evidenziati per guardare il trailer. Ci scusiamo per eventuali errori, la sezione non è ancora ultimata*</em><br />
&nbsp;<br />
<div style="margin-bottom:20px;width:100%;border-top:1px solid #6e6e6e;"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- adatable_header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5885791905567345"
     data-ad-slot="9914994601"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
&nbsp;</p>
<table>
<tr>
<td>
<h5>Rai 1</h5>
</td>
</tr>
<tr>
<td><b>20:00</b> Tg1</td>
</tr>
<tr>
<td><b>20:30</b> Soliti Ignoti &#8211; Il ritorno</td>
</tr>
<tr>
<td><b>21:25</b> Un Natale d&#39;oro Zecchino </td>
</tr>
<tr>
<td><b>23:55</b> TV7</td>
</tr>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>Rai 2</h5>
</td>
</tr>
<tr>
<td><b>19:20</b> Classici Disney</td>
</tr>
<tr>
<td><b>19:40</b> NCIS &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>20:30</b> Tg2</td>
</tr>
<tr>
<td><b>21:05</b> LOL :-</em> &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>21:10</b> Due soldati</td>
</tr>
<tr>
<td><b>23:10</b> Blue Bloods &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>23:55</b> TG2 Punto di Vista</td>
</tr>
<tr>
<td><b>0:20</b> Calcio&amp;Mercato</td>
</tr>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>Rai 3</h5>
</td>
</tr>
<tr>
<td><b>19:00</b> TG3</td>
</tr>
<tr>
<td><b>19:30</b> TG Regione</td>
</tr>
<tr>
<td><b>20:00</b> Blob</td>
</tr>
<tr>
<td><b>20:25</b> Alla lavagna</td>
</tr>
<tr>
<td><b>20:45</b> Un posto al sole &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td>
<pre><a href="#" onclick="openNav(1,'E6e2bL-zDwo')"><b>21:15</b> La ragazza del treno - <em>film</em></pre>
</td>
</tr>
<div id="modal1" class="overlay">
      <a href="javascript:void(0)" class="closebtn" onclick="closeNav(1)">&times;</a></p>
<div class="overlay-content">
<h6>TRAILER</h6>
<div id="trailer1"></div>
<h6>TRAMA</h6>
<p>    Devastata dal recente divorzio e incapace di accettare la fine del matrimonio e il tradimento dell’ex marito, Rachel comincia ad osservare, trasformandola in una vera e propria ossessione, la coppia apparentemente perfetta che vive in una casa che vede ogni giorno dal treno che la porta al lavoro. Fino a quando, una mattina scorge dal finestrino una scena che la sconvolge e si trova improvvisamente coinvolta in un caso misterioso e sconcertante.
      </p></div>
</p></div>
<tr>
<td><b>23:15</b> Rabona</td>
</tr>
<tr>
<td><b>0:10</b> TG Regione</td>
</tr>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>Rete 4</h5>
</td>
</tr>
<tr>
<td><b>19:30</b> Fuori dal coro</td>
</tr>
<tr>
<td><b>19:50</b> Tempesta d&#39;amore &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>20:30</b> Stasera Italia</td>
</tr>
<tr>
<td><b>21:25</b> Quarto grado</td>
</tr>
<tr>
<td>
<pre><a href="#" onclick="openNav(2,'W2_a5_BlM5k')"><b>0:32</b> Mulholland Drive - <em>film</em></pre>
</td>
</tr>
<div id="modal2" class="overlay">
      <a href="javascript:void(0)" class="closebtn" onclick="closeNav(2)">&times;</a></p>
<div class="overlay-content">
<h6>TRAILER</h6>
<div id="trailer2"></div>
<h6>TRAMA</h6>
<p>    In tarda notte, una limousine percorre Mulholland Drive (una strada che attraversa le colline attorno a Los Angeles, California); al suo interno c&#39;è una donna dai capelli scuri (interpretata da Laura Elena Harring) e due uomini; improvvisamente, l&#39;auto si ferma ed uno dei due uomini punta una pistola contro la donna; subito dopo, però, dei pirati della strada si schiantano contro la limousine. La donna resta miracolosamente illesa, ma ha un&#39;amnesia. Abbandona la scena dell&#39;incidente e scende la collina che porta a Los Angeles, stendendosi nel giardino di un appartamento e mettendosi a dormire. Il giorno successivo, si sveglia e vede la proprietaria dell&#39;appartamento, una donna di mezza età dai capelli rossi, che sta per partire.
      </p></div>
</p></div>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>Canale 5</h5>
</td>
</tr>
<tr>
<td><b>19:42</b> TG5 &#8211; Anticipazione</td>
</tr>
<tr>
<td><b>19:43</b> The Wall</td>
</tr>
<tr>
<td><b>19:57</b> Tg5 prima pagina</td>
</tr>
<tr>
<td><b>20:00</b> Tg5</td>
</tr>
<tr>
<td><b>20:39</b> Meteo.it</td>
</tr>
<tr>
<td><b>20:40</b> Striscia la notizia &#8211; La voce dell&#39;inconsistenza</td>
</tr>
<tr>
<td><b>21:20</b> Chi vuol essere milionario</td>
</tr>
<tr>
<td><b>0:30</b> X &#8211; Style</td>
</tr>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>Italia 1</h5>
</td>
</tr>
<tr>
<td><b>19:00</b> Sport Mediaset &#8211; Anticipazioni</td>
</tr>
<tr>
<td><b>19:05</b> Sport Mediaset</td>
</tr>
<tr>
<td><b>19:40</b> C.S.I. New York &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>20:35</b> CSI &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td>
<pre><a href="#" onclick="openNav(3,'EIVMVIr3q3Y')"><b>21:30</b> Interstellar - <em>film</em></pre>
</td>
</tr>
<div id="modal3" class="overlay">
      <a href="javascript:void(0)" class="closebtn" onclick="closeNav(3)">&times;</a></p>
<div class="overlay-content">
<h6>TRAILER</h6>
<div id="trailer3"></div>
<h6>TRAMA</h6>
<p>    In seguito alla scoperta di un cunicolo spazio-temporale, un gruppo di esploratori si avventura in una eroica missione per tentare di superare i limiti della conquista spaziale e oltrepassare le distanze che fino a quel momento avevano reso impraticabili i viaggi interstellari. L&#39;obiettivo è quello di trovare nuovi luoghi dove coltivare il granoturco, l&#39;unica coltivazione rimasta dopo un drastico cambiamento climatico che ha colpito soprattutto l&#39;agricoltura.
      </p></div>
</p></div>
<tr>
<td>
<pre><a href="#" onclick="openNav(4,'EIVMVIr3q3Y')"><b>0:55</b> DOA: Dead or Alive - <em>film</em></pre>
</td>
</tr>
<div id="modal4" class="overlay">
      <a href="javascript:void(0)" class="closebtn" onclick="closeNav(4)">&times;</a></p>
<div class="overlay-content">
<h6>TRAILER</h6>
<div id="trailer4"></div>
<h6>TRAMA</h6>
<p>    Cinque donne s&#39;incontrano come avversarie in una gara di arti marziali, ma finiranno per unire le forze contro un nemico comune.
      </p></div>
</p></div>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>La7</h5>
</td>
</tr>
<tr>
<td><b>20:00</b> Tg La7</td>
</tr>
<tr>
<td><b>20:35</b> Otto e mezzo</td>
</tr>
<tr>
<td><b>21:15</b> Propaganda Live</td>
</tr>
<tr>
<td><b>0:00</b> Tg La7</td>
</tr>
<tr>
<td><b>0:50</b> Tg La7</td>
</tr>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>TV8</h5>
</td>
</tr>
<tr>
<td><b>19:30</b> Cuochi d&#39;Italia</td>
</tr>
<tr>
<td><b>20:25</b> Guess My Age &#8211; Indovina l&#39;et&#224;</td>
</tr>
<tr>
<td>
<pre><a href="#" onclick="openNav(5,'QcuplZsD_40')"><b>21:25</b> Natale in affitto - <em>film</em></pre>
</td>
</tr>
<div id="modal5" class="overlay">
      <a href="javascript:void(0)" class="closebtn" onclick="closeNav(5)">&times;</a></p>
<div class="overlay-content">
<h6>TRAILER</h6>
<div id="trailer5"></div>
<h6>TRAMA</h6>
<p>    Davanti alla prospettiva di passare un altro Natale da solo, Drew torna in pellegrinaggio nella sua casa d&#39;infanzia e decide di &quot;affittare&quot; per le feste la famiglia di sconosciuti che nel frattempo vi si è insediata. Li pagherà 250 mila dollari, a patto che fingano di essere per lui una madre, un padre e un fratello minore. Il nonno viene invece assoldato da una compagnia di teatro amatoriale. Ma Drew non ha fatto i conti con la sua &quot;sorellastra&quot; Alicia, legittima figlia dei suoi non genitori, che, tornata a casa la vigilia di Natale, vorrebbe mettere fine alla farsa.
      </p></div>
</p></div>
<tr>
<td><b>23:10</b> La notte dei record</td>
</tr>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>Nove</h5>
</td>
</tr>
<tr>
<td><b>19:24</b> O mare mio</td>
</tr>
<tr>
<td><b>20:28</b> Cucine da incubo Italia</td>
</tr>
<tr>
<td><b>21:27</b> I migliori Fratelli di Crozza</td>
</tr>
<tr>
<td><b>22:57</b> Belve</td>
</tr>
<tr>
<td><b>23:41</b> Belve</td>
</tr>
<tr>
<td><b>0:20</b> Airport Security Spagna</td>
</tr>
<tr>
<td><b>0:54</b> Airport Security Spagna</td>
</tr>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>Rai 4</h5>
</td>
</tr>
<tr>
<td><b>19:05</b> Supernatural Stagione 11 Episodio 11 &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>19:55</b> Supernatural Stagione 11 Episodio 12 &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>20:40</b> LOL :-</em> &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td>
<pre><a href="#" onclick="openNav(6,'60rieTQs1RM')"><b>21:05</b> Captain America: Civil War - <em>film</em></pre>
</td>
</tr>
<div id="modal6" class="overlay">
      <a href="javascript:void(0)" class="closebtn" onclick="closeNav(6)">&times;</a></p>
<div class="overlay-content">
<h6>TRAILER</h6>
<div id="trailer6"></div>
<h6>TRAMA</h6>
<p>    Steve Rogers e gli Avengers sono costretti ad affrontare i danni collaterali causati dalla loro lotta per proteggere il mondo. Dopo che la città di Laos, in Nigeria, viene colpita dall&#39;ennesimo incidente internazionale che vede coinvolti gli Avengers, le pressioni politiche chiedono a gran voce un sistema di responsabilità e un consiglio d’amministrazione che decida quando richiedere l’intervento del team. Questa nuova dinamica divide gli Avengers che, al tempo stesso, tentano di proteggere il mondo da un nuovo e malvagio avversario.
      </p></div>
</p></div>
<tr>
<td><b>23:35</b> Wonderland</td>
</tr>
<tr>
<td>
<pre><a href="#" onclick="openNav(7,'Pu2ROgw_P1g')"><b>0:05</b> Alien Vs. Predator - <em>film</em></pre>
</td>
</tr>
<div id="modal7" class="overlay">
      <a href="javascript:void(0)" class="closebtn" onclick="closeNav(7)">&times;</a></p>
<div class="overlay-content">
<h6>TRAILER</h6>
<div id="trailer7"></div>
<h6>TRAMA</h6>
<p>    Ottobre 2004. Una spedizione di scienziati finanziati da un ricco industriale si reca in Antartide per indagare su una &#39;efflorescenza di calore&#39; di origine misteriosa. Scopriranno una piramide a 600 metri di profondità al cui interno resteranno intrappolati e coinvolti nella feroce lotta tra 12 Aliens e 5 giovani Predators sopravvissuti nei secoli.
      </p></div>
</p></div>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>Rai 5</h5>
</td>
</tr>
<tr>
<td><b>19:15</b> America tra le righe</td>
</tr>
<tr>
<td><b>20:15</b> Prossima fermata, America</td>
</tr>
<tr>
<td><b>21:15</b> The art show</td>
</tr>
<tr>
<td><b>22:00</b> I secoli bui un&#39;epoca di luce</td>
</tr>
<tr>
<td><b>23:00</b> Save the date</td>
</tr>
<tr>
<td><b>23:30</b> Terza Pagina</td>
</tr>
<tr>
<td><b>0:10</b> Sonny Rollins: Beyond the notes</td>
</tr>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>Rai Movie</h5>
</td>
</tr>
<tr>
<td>
<pre><a href="#" onclick="openNav(8,'Pu2ROgw_P1g')"><b>19:30</b> Agenzia Riccardo Finzi, praticamente detective - <em>film</em></pre>
</td>
</tr>
<div id="modal8" class="overlay">
      <a href="javascript:void(0)" class="closebtn" onclick="closeNav(8)">&times;</a></p>
<div class="overlay-content">
<h6>TRAILER</h6>
<div id="trailer8"></div>
<h6>TRAMA</h6>
<p>    In cerca di fortuna a Milano, Riccardo Finzi (probabilmente monzese, vista la sua dichiarata passione per il Monza Calcio) è un investigatore privato che non perde occasione di dirlo ad ogni persona che incontra.  Nella sua prima sera in città, incontra Susy che lo invita a casa sua salvo poi cacciarlo in malo modo quando riceve una misteriosa telefonata. Di Susy non si hanno più notizie fino a quando Riccardo legge sul giornale la morte di una ragazza che riconosce come Susy (in realtà Pierpaola) dall&#39;orologio e dalle scarpe che portava quando è morta.  Inizia così la sua prima indagine aiutato anche dal suo fedele assistente, l&#39;appuntato in pensione Ciammarica.
      </p></div>
</p></div>
<tr>
<td>
<pre><a href="#" onclick="openNav(9,'Lf8SvfsVCmg')"><b>21:10</b> Scelta d&#39;amore - La storia di Hilary e Victor - <em>film</em></pre>
</td>
</tr>
<div id="modal9" class="overlay">
      <a href="javascript:void(0)" class="closebtn" onclick="closeNav(9)">&times;</a></p>
<div class="overlay-content">
<h6>TRAILER</h6>
<div id="trailer9"></div>
<h6>TRAMA</h6>
<p>    Set in the 1930s, Guy Bennett and Tommy Judd are friends because they are both outsiders in their own ways. Bennett is openly gay, Judd is a Marxist. It explores his homosexuality and exposure to Marxism, while examining the hypocrisy and snobbery of the English public school system. The film is loosely based on the life of the spy and double agent Guy Burgess.
      </p></div>
</p></div>
<tr>
<td>
<pre><a href="#" onclick="openNav(10,'Lf8SvfsVCmg')"><b>23:00</b> Paradise Road - <em>film</em></pre>
</td>
</tr>
<div id="modal10" class="overlay">
      <a href="javascript:void(0)" class="closebtn" onclick="closeNav(10)">&times;</a></p>
<div class="overlay-content">
<h6>TRAILER</h6>
<div id="trailer10"></div>
<h6>TRAMA</h6>
<p>    Durante l&#39;invasione giapponese nelle Indie Orientali, un gruppo di donne viene rinchiuso in un campo di concentramento a Singapore. Lì una di loro, Adrienne, laureata alla Royal Academy di Musica, organizza una banda corale per riuscire ad andare avanti.
      </p></div>
</p></div>
<tr>
<td>
<pre><a href="#" onclick="openNav(11,'Lf8SvfsVCmg')"><b>0:55</b> Amore a prima svista - <em>film</em></pre>
</td>
</tr>
<div id="modal11" class="overlay">
      <a href="javascript:void(0)" class="closebtn" onclick="closeNav(11)">&times;</a></p>
<div class="overlay-content">
<h6>TRAILER</h6>
<div id="trailer11"></div>
<h6>TRAMA</h6>
<p>    Durante la propria vita, Harold, ispirato dal padre morente, ha sempre valutato solo l&#39;aspetto esteriore delle donne, considerandole degne del suo interesse solo se avvenenti. Finché non viene ipnotizzato e la sua visione della vita cambia pesantemente.
      </p></div>
</p></div>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>Iris</h5>
</td>
</tr>
<tr>
<td><b>19:15</b> Miami Vice &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>20:05</b> Walker Texas Ranger &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td>
<pre><a href="#" onclick="openNav(12,'9SvfkTLwNcU')"><b>21:00</b> Asso - <em>film</em></pre>
</td>
</tr>
<div id="modal12" class="overlay">
      <a href="javascript:void(0)" class="closebtn" onclick="closeNav(12)">&times;</a></p>
<div class="overlay-content">
<h6>TRAILER</h6>
<div id="trailer12"></div>
<h6>TRAMA</h6>
<p>    Asso è un fortissimo giocatore di poker. Il giorno delle nozze arriva in città il marsigliese, noto giocatore. Asso convince la moglie a prestargli i soldi per un ultima partita. Asso va al bar a giocare e lascia sul lastrico il marsigliese, ma il padrone del bar, geloso della bravura di Asso e di sua moglie, assolda un sicario per ucciderlo. Il sicario a malincuore esegue. Asso da fantasma appare alla moglie che crede alla sua morte solo quando si reca all&#39;obitorio. Asso cerca di trovare un marito alla ex-moglie per consolarla. Alle fine si innamora di un giocatore di poker, bravo quanto Asso e con il suo viso! Asso va in paradiso e il film si conclude con una partita a poker con Dio e&#8230;
      </p></div>
</p></div>
<tr>
<td>
<pre><a href="#" onclick="openNav(13,'9SvfkTLwNcU')"><b>23:06</b> Mani di velluto - <em>film</em></pre>
</td>
</tr>
<div id="modal13" class="overlay">
      <a href="javascript:void(0)" class="closebtn" onclick="closeNav(13)">&times;</a></p>
<div class="overlay-content">
<h6>TRAILER</h6>
<div id="trailer13"></div>
<h6>TRAMA</h6>
<p>    Guido Quiller è un ingegnere milanese che deve la sua immensa ricchezza soprattutto all&#39;invenzione di un vetro antiscasso che lo trasforma in idolo dei gioiellieri e nemico numero uno per i ladri. Abbandonato dall&#39;avida moglie e innamoratosi proprio di una borseggiatrice, riesce a conquistarla solo rinunciando alle sue ricchezze.
      </p></div>
</p></div>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>La5</h5>
</td>
</tr>
<tr>
<td><b>20:15</b> Uomini e Donne</td>
</tr>
<tr>
<td><b>21:40</b> Uomini e Donne</td>
</tr>
<tr>
<td>
<pre><a href="#" onclick="openNav(14,'WcKqtzj8LAg')"><b>23:10</b> C&#39;era una volta un&#39;estate - <em>film</em></pre>
</td>
</tr>
<div id="modal14" class="overlay">
      <a href="javascript:void(0)" class="closebtn" onclick="closeNav(14)">&times;</a></p>
<div class="overlay-content">
<h6>TRAILER</h6>
<div id="trailer14"></div>
<h6>TRAMA</h6>
<p>    A teenage girls deals with her parents forgetting her birthday and a crush on her high school&#39;s heartthrob.
      </p></div>
</p></div>
<tr>
<td><b>23:49</b> TGCom24</td>
</tr>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>Italia 2</h5>
</td>
</tr>
<tr>
<td><b>19:20</b> Naruto Shippuden</td>
</tr>
<tr>
<td><b>19:45</b> Naruto Shippuden</td>
</tr>
<tr>
<td><b>20:10</b> What&#39;s My Destiny Dragon Ball</td>
</tr>
<tr>
<td><b>20:40</b> What&#39;s My Destiny Dragon Ball</td>
</tr>
<tr>
<td>
<pre><a href="#" onclick="openNav(15,'WcKqtzj8LAg')"><b>21:10</b> Non avere paura del buio - <em>film</em></pre>
</td>
</tr>
<div id="modal15" class="overlay">
      <a href="javascript:void(0)" class="closebtn" onclick="closeNav(15)">&times;</a></p>
<div class="overlay-content">
<h6>TRAILER</h6>
<div id="trailer15"></div>
<h6>TRAMA</h6>
<p>    A young couple inherits an old mansion inhabited by small demon-like creatures who are determined to make the wife one of their own.
      </p></div>
</p></div>
<tr>
<td>
<pre><a href="#" onclick="openNav(16,'WcKqtzj8LAg')"><b>23:15</b> Virtual Storm - <em>film</em></pre>
</td>
</tr>
<div id="modal16" class="overlay">
      <a href="javascript:void(0)" class="closebtn" onclick="closeNav(16)">&times;</a></p>
<div class="overlay-content">
<h6>TRAILER</h6>
<div id="trailer16"></div>
<h6>TRAMA</h6>
<p>    America&#39;s best player is being pulled in to the ultimate cyber-terror. The game&#39;s mastermind has stolen his identity, put him on the FBI&#39;s Most Wanted List, and is blackmailing him to take a part in a real twisted plan of world destruction. With just hours left, can the code be broken to save the world from total annihilation?
      </p></div>
</p></div>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>LA7D</h5>
</td>
</tr>
<tr>
<td><b>20:20</b> Honestly good</td>
</tr>
<tr>
<td><b>20:30</b> Cuochi e fiamme</td>
</tr>
<tr>
<td><b>21:30</b> Josephine, ange gardien &#8211; <em>serie tv</em></td>
</tr>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>Paramount Channel</h5>
</td>
</tr>
<tr>
<td><b>19:20</b> Le sorelle McLeod &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>20:05</b> Le sorelle McLeod &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td>
<pre><a href="#" onclick="openNav(17,'WcKqtzj8LAg')"><b>21:10</b> Polonord: La Magica citt&#224; del Natale - <em>film</em></pre>
</td>
</tr>
<div id="modal17" class="overlay">
      <a href="javascript:void(0)" class="closebtn" onclick="closeNav(17)">&times;</a></p>
<div class="overlay-content">
<h6>TRAILER</h6>
<div id="trailer17"></div>
<h6>TRAMA</h6>
<p>    Northpole, the magical city where Santa and his elves live and work is in trouble. Families around the globe have gotten too busy to enjoy the season together, and Northpole depends on their holiday happiness to keep running. In the hopes of turning things around, a determined young elf befriends a little boy with a lot of spirit. His skeptical journalist mom doesn’t have room in her heart for anything but the facts, so it’s going to take a little nudge from his charming teacher to create an unbeatable Christmas team to turn around this town and share the importance of the season with the whole world.
      </p></div>
</p></div>
<tr>
<td>
<pre><a href="#" onclick="openNav(18,'bdI6laaN04A')"><b>23:00</b> Le cronache di Narnia: il viaggio del veliero - <em>film</em></pre>
</td>
</tr>
<div id="modal18" class="overlay">
      <a href="javascript:void(0)" class="closebtn" onclick="closeNav(18)">&times;</a></p>
<div class="overlay-content">
<h6>TRAILER</h6>
<div id="trailer18"></div>
<h6>TRAMA</h6>
<p>    Edmund e Lucy Pevensie vengono inghiottiti con il cugino Eustace in un quadro e portati a Narnia su un fantastico veliero. Lì si uniscono al principe Caspian, ora re, e al topo guerriero Reepicheep in una missione da cui dipende il destino della stessa Narnia: la ricerca dei sette signori perduti di Narnia, che Caspian ha promesso al &quot;Gran Leone&quot; Aslan di ritrovare. I nostri eroi questa volta dovranno raggiungere i confini del Mondo attraversando oceani e terre lontane e scontrandosi con creature sinistre per salvare la loro amata Narnia da un destino avverso.
      </p></div>
</p></div>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>Cielo</h5>
</td>
</tr>
<tr>
<td><b>19:20</b> Affari al buio</td>
</tr>
<tr>
<td><b>19:50</b> Affari al buio</td>
</tr>
<tr>
<td><b>20:20</b> Affari di famiglia</td>
</tr>
<tr>
<td><b>20:50</b> Affari di famiglia</td>
</tr>
<tr>
<td><b>21:20</b> Amore facciamo scambio?</td>
</tr>
<tr>
<td><b>23:25</b> Sesso, sicuri di sapere tutto?</td>
</tr>
<tr>
<td><b>0:25</b> Sex Mundi</td>
</tr>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>Rai Premium</h5>
</td>
</tr>
<tr>
<td><b>19:20</b> Il commissario Manara &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>20:20</b> Il commissario Manara &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td>
<pre><a href="#" onclick="openNav(19,'bdI6laaN04A')"><b>21:20</b> Katie Fforde - Danzando a Broadway - <em>film</em></pre>
</td>
</tr>
<div id="modal19" class="overlay">
      <a href="javascript:void(0)" class="closebtn" onclick="closeNav(19)">&times;</a></p>
<div class="overlay-content">
<h6>TRAILER</h6>
<div id="trailer19"></div>
<h6>TRAMA</h6>
<p>    Non abbiamo una descrizione tradotta in inglese. Aiutaci ad espandere il nostro database aggiungendone una.
      </p></div>
</p></div>
<tr>
<td><b>23:05</b> Tutta la verit&#224; &#8211; <em>serie tv</em></td>
</tr>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>Giallo</h5>
</td>
</tr>
<tr>
<td><b>19:20</b> Law &amp; Order &#8211; I due volti della giustizia Stagione 14 Episodio 2 &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>20:15</b> Law &amp; Order &#8211; I due volti della giustizia Stagione 14 Episodio 3 &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>21:10</b> Law &amp; Order &#8211; I due volti della giustizia Stagione 14 Episodio 4 &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>22:05</b> Law &amp; Order &#8211; I due volti della giustizia Stagione 14 Episodio 5 &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>23:05</b> Murder by Numbers Stagione 1 Episodio 5 &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>0:00</b> Grantchester Stagione 2 Episodio 4 &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>0:55</b> Nightmare Next Door</td>
</tr>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>Top Crime</h5>
</td>
</tr>
<tr>
<td><b>19:15</b> The Mysteries of Laura &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>20:15</b> The Mentalist &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>21:10</b> Bones &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>22:00</b> Bones &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>22:50</b> The Mentalist &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>23:40</b> The Mentalist &#8211; <em>serie tv</em></td>
</tr>
<tr>
<td><b>0:40</b> Law &amp; Order: Unit&#224; Speciale &#8211; <em>serie tv</em></td>
</tr>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>Real Time</h5>
</td>
</tr>
<tr>
<td><b>19:10</b> RDS Academy Daily</td>
</tr>
<tr>
<td><b>19:15</b> Cortesie per gli ospiti</td>
</tr>
<tr>
<td><b>20:15</b> Cortesie per gli ospiti</td>
</tr>
<tr>
<td><b>21:10</b> Bake Off Italia: Dolci in forno</td>
</tr>
<tr>
<td><b>22:50</b> Il castello delle cerimonie</td>
</tr>
<tr>
<td><b>23:25</b> Il castello delle cerimonie</td>
</tr>
<tr>
<td><b>23:55</b> Rivelo</td>
</tr>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>DMAX</h5>
</td>
</tr>
<tr>
<td><b>19:25</b> Oro degli abissi</td>
</tr>
<tr>
<td><b>20:20</b> Oro degli abissi</td>
</tr>
<tr>
<td><b>21:25</b> Ingegneria perduta</td>
</tr>
<tr>
<td><b>22:20</b> Mega naufragi</td>
</tr>
<tr>
<td><b>23:25</b> Carichi eccezionali</td>
</tr>
<tr>
<td><b>0:25</b> Ce l&#39;avevo quasi fatta</td>
</tr>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>Focus</h5>
</td>
</tr>
<tr>
<td><b>19:15</b> I grandi oceani selvaggi</td>
</tr>
<tr>
<td><b>20:15</b> I grandi oceani selvaggi</td>
</tr>
<tr>
<td><b>21:16</b> La nostra storia con Morgan Freeman</td>
</tr>
<tr>
<td><b>22:15</b> Aerei da combattimento</td>
</tr>
<tr>
<td><b>23:15</b> La Grande Guerra</td>
</tr>
<tr>
<td><b>0:20</b> Masters of engineering</td>
</tr>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>Rai Storia</h5>
</td>
</tr>
<tr>
<td><b>19:00</b> Speciale &#8211; made in italy</td>
</tr>
<tr>
<td><b>19:00</b> Lady Travellers</td>
</tr>
<tr>
<td><b>19:30</b> Grand&#39;Italia</td>
</tr>
<tr>
<td><b>20:00</b> Il giorno e la Storia</td>
</tr>
<tr>
<td><b>20:30</b> Passato e presente</td>
</tr>
<tr>
<td><b>21:10</b> Misteri d&#39;archivio</td>
</tr>
<tr>
<td><b>21:10</b> Siti Italiani del Patrimonio Mondiale Unesco</td>
</tr>
<tr>
<td><b>21:15</b> Misteri d&#39;archivio</td>
</tr>
<tr>
<td><b>21:45</b> Italiani con Paolo Mieli</td>
</tr>
<tr>
<td><b>22:45</b> Speciali Storia &#39;17-&#39;18. Geostoria</td>
</tr>
<tr>
<td><b>23:00</b> Speciali Storia  &#8211; Grandi donne</td>
</tr>
<tr>
<td><b>0:00</b> Notiziario RaiNews24</td>
</tr>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>Mediaset Extra</h5>
</td>
</tr>
<tr>
<td><b>21:15</b> #cr4 la repubblica delle donne</td>
</tr>
<tr>
<td><b>23:55</b> Striscia la notizia &#8211; La voce dell&#39;inconsistenza</td>
</tr>
<tr>
<td><b>0:55</b> The Wall</td>
</tr>
<tr>&nbsp;</tr>
<tr>
<td>
<h5>Tv 2000</h5>
</td>
</tr>
<tr>
<td><b>19:00</b> Attenti al lupo</td>
</tr>
<tr>
<td><b>19:30</b> Scarp d&#232; tenis incontri sulla strada</td>
</tr>
<tr>
<td><b>20:00</b> Rosario a maria che scioglie i nodi</td>
</tr>
<tr>
<td><b>20:30</b> Tg 2000</td>
</tr>
<tr>
<td><b>20:45</b> Tg 2000 guerra e pace </td>
</tr>
<tr>
<td><b>21:10</b> Buonasera dottore con monica di loreto</td>
</tr>
<tr>
<td><b>22:40</b> Effetto Notte</td>
</tr>
<tr>
<td><b>23:15</b> Padre pio: il testamento di un santo</td>
</tr>
<tr>&nbsp;</tr>
</table>

<a href="#gocomments"><div class="continue-button">COMMENTA ARTICOLO (Disqus)</div></a><div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h5 class="related_post_title">Articoli correlati:</h5><ul class="related_post wp_rp"><li data-position="0" data-poid="in-4337" data-post-type="none" ><a href="https://www.radiohotmusic.it/2018/12/04/stasera-tv-film-programmi-4-dicembre-2018/" class="wp_rp_thumbnail"><img src="https://www.radiohotmusic.it/wp-content/uploads/2018/12/maxresdefault-51-150x150.jpg" alt="STASERA IN TV – Film e Programmi 4 dicembre 2018" width="150" height="150" /></a><a href="https://www.radiohotmusic.it/2018/12/04/stasera-tv-film-programmi-4-dicembre-2018/" class="wp_rp_title">STASERA IN TV – Film e Programmi 4 dicembre 2018</a></li><li data-position="1" data-poid="in-4426" data-post-type="none" ><a href="https://www.radiohotmusic.it/2018/12/10/stasera-tv-film-programmi-10-dicembre-2018/" class="wp_rp_thumbnail"><img src="https://www.radiohotmusic.it/wp-content/uploads/2018/09/grande-fratello-vip-2018-150x150.jpg" alt="STASERA IN TV – Film e Programmi 10 dicembre 2018" width="150" height="150" /></a><a href="https://www.radiohotmusic.it/2018/12/10/stasera-tv-film-programmi-10-dicembre-2018/" class="wp_rp_title">STASERA IN TV – Film e Programmi 10 dicembre 2018</a></li><li data-position="2" data-poid="in-4246" data-post-type="none" ><a href="https://www.radiohotmusic.it/2018/11/26/stasera-tv-film-programmi-26-novembre-2018/" class="wp_rp_thumbnail"><img src="https://www.radiohotmusic.it/wp-content/uploads/2018/09/grande-fratello-vip-2018-150x150.jpg" alt="STASERA IN TV – Film e Programmi 26 Novembre 2018" width="150" height="150" /></a><a href="https://www.radiohotmusic.it/2018/11/26/stasera-tv-film-programmi-26-novembre-2018/" class="wp_rp_title">STASERA IN TV – Film e Programmi 26 Novembre 2018</a></li><li data-position="3" data-poid="in-3247" data-post-type="none" ><a href="https://www.radiohotmusic.it/2018/09/18/stasera-tv-film-programmi-18-settembre-2018/" class="wp_rp_thumbnail"><img src="https://www.radiohotmusic.it/wp-content/uploads/2018/09/temptation-island-vip-anticipazioni_2092155-150x150.jpg" alt="STASERA IN TV – Film e Programmi 18 Settembre 2018" width="150" height="150" /></a><a href="https://www.radiohotmusic.it/2018/09/18/stasera-tv-film-programmi-18-settembre-2018/" class="wp_rp_title">STASERA IN TV – Film e Programmi 18 Settembre 2018</a></li></ul></div></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.radiohotmusic.it/2018/12/14/stasera-tv-film-programmi-14-dicembre-2018/" data-a2a-title="STASERA IN TV – Film e Programmi 14 dicembre 2018"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.radiohotmusic.it%2F2018%2F12%2F14%2Fstasera-tv-film-programmi-14-dicembre-2018%2F&amp;linkname=STASERA%20IN%20TV%20%E2%80%93%20Film%20e%20Programmi%2014%20dicembre%202018" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.radiohotmusic.it%2F2018%2F12%2F14%2Fstasera-tv-film-programmi-14-dicembre-2018%2F&amp;linkname=STASERA%20IN%20TV%20%E2%80%93%20Film%20e%20Programmi%2014%20dicembre%202018" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.radiohotmusic.it%2F2018%2F12%2F14%2Fstasera-tv-film-programmi-14-dicembre-2018%2F&amp;linkname=STASERA%20IN%20TV%20%E2%80%93%20Film%20e%20Programmi%2014%20dicembre%202018" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.radiohotmusic.it%2F2018%2F12%2F14%2Fstasera-tv-film-programmi-14-dicembre-2018%2F&amp;linkname=STASERA%20IN%20TV%20%E2%80%93%20Film%20e%20Programmi%2014%20dicembre%202018" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		</div><!-- .entry-content -->
	</div>
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.radiohotmusic.it/2018/12/14/gfvip-3-jane-alexander-attaccata-sui-sociallasciatemi-vivere/" rel="prev">GfVip 3, Jane Alexander attaccata sui social:&#8221;Lasciatemi vivere&#8221;</a></div></div>
	</nav><p style="color:#8c989e">PUBBLICITA':</p>
<!-- Composite Start -->
<div id="M339267ScriptRootC282928">
        <div id="M339267PreloadC282928">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M339267ScriptRootC282928")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M339267ScriptRootC282928");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=282928;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/r/a/radiohotmusic.it.282928.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->

<!-- Chameleon Ad | Native Below Article MAXI - radiohotmusic.it | ZID 8796 -->
	<div id="advn_8796"></div>
<!-- END Chameleon Ad Tag | ZID 8796-->


                <h2 class="widget-title">
				    Articoli Correlati                </h2>
			                <ul class="featured-entries-col featured-related-posts">
			                        <li class="acme-col-3 ">
                        <!--post thumbnal options-->
					                                <div class="post-thumb">
                                <a href="https://www.radiohotmusic.it/2018/12/13/stasera-tv-film-programmi-13-dicembre-2018/">
								    <img width="150" height="150" src="https://www.radiohotmusic.it/wp-content/uploads/2018/12/aspettando-il-re-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
							    <span class="cat-links"><a class="at-cat-item-124" href="https://www.radiohotmusic.it/category/stasera-in-tv/"  rel="category tag">Stasera in Tv</a>&nbsp;</span>                            </div><!-- .post-thumb-->
						                            <div class="post-content">
                            <header class="entry-header">
							    <h4 class="entry-title"><a href="https://www.radiohotmusic.it/2018/12/13/stasera-tv-film-programmi-13-dicembre-2018/" rel="bookmark">STASERA IN TV – Film e Programmi 13 dicembre 2018</a></h4>                                <div class="entry-meta">
								    <span class="posted-on"><a href="https://www.radiohotmusic.it/2018/12/13/stasera-tv-film-programmi-13-dicembre-2018/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2018-12-13T01:37:34+00:00">13 dicembre 2018</time><time class="updated" datetime="2018-12-12T12:42:43+00:00">12 dicembre 2018</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.radiohotmusic.it/author/radiogaga/"><i class="fa fa-user"></i>Redazione</a></span></span><span class="tags-links"><i class="fa fa-tags"></i><a href="https://www.radiohotmusic.it/tag/guida-tv/" rel="tag">Guida tv</a>, <a href="https://www.radiohotmusic.it/tag/stasera-in-tv/" rel="tag">Stasera in tv</a></span>                                </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->
                            <div class="entry-content">
							    <div class="details">STASERA IN TV – Film e Programmi 13 dicembre 2018 sui maggiori Canali italiani. Ecco il...</div>                            </div><!-- .entry-content -->
                        </div>
                    </li>
				                        <li class="acme-col-3 ">
                        <!--post thumbnal options-->
					                                <div class="post-thumb">
                                <a href="https://www.radiohotmusic.it/2018/12/12/stasera-tv-film-programmi-12-dicembre-2018/">
								    <img width="150" height="150" src="https://www.radiohotmusic.it/wp-content/uploads/2018/11/chi-lha-visto-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
							    <span class="cat-links"><a class="at-cat-item-124" href="https://www.radiohotmusic.it/category/stasera-in-tv/"  rel="category tag">Stasera in Tv</a>&nbsp;</span>                            </div><!-- .post-thumb-->
						                            <div class="post-content">
                            <header class="entry-header">
							    <h4 class="entry-title"><a href="https://www.radiohotmusic.it/2018/12/12/stasera-tv-film-programmi-12-dicembre-2018/" rel="bookmark">STASERA IN TV – Film e Programmi 12 dicembre 2018</a></h4>                                <div class="entry-meta">
								    <span class="posted-on"><a href="https://www.radiohotmusic.it/2018/12/12/stasera-tv-film-programmi-12-dicembre-2018/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2018-12-12T12:36:30+00:00">12 dicembre 2018</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.radiohotmusic.it/author/radiogaga/"><i class="fa fa-user"></i>Redazione</a></span></span><span class="tags-links"><i class="fa fa-tags"></i><a href="https://www.radiohotmusic.it/tag/guida-tv/" rel="tag">Guida tv</a>, <a href="https://www.radiohotmusic.it/tag/stasera-in-tv/" rel="tag">Stasera in tv</a></span>                                </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->
                            <div class="entry-content">
							    <div class="details">STASERA IN TV – Film e Programmi 12 dicembre 2018 sui maggiori Canali italiani. Ecco il...</div>                            </div><!-- .entry-content -->
                        </div>
                    </li>
				                        <li class="acme-col-3 ">
                        <!--post thumbnal options-->
					                                <div class="post-thumb">
                                <a href="https://www.radiohotmusic.it/2018/12/11/stasera-tv-film-programmi-11-dicembre-2018/">
								    <img width="150" height="150" src="https://www.radiohotmusic.it/wp-content/uploads/2018/12/belli-di-papà-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" />                                </a>
							    <span class="cat-links"><a class="at-cat-item-124" href="https://www.radiohotmusic.it/category/stasera-in-tv/"  rel="category tag">Stasera in Tv</a>&nbsp;</span>                            </div><!-- .post-thumb-->
						                            <div class="post-content">
                            <header class="entry-header">
							    <h4 class="entry-title"><a href="https://www.radiohotmusic.it/2018/12/11/stasera-tv-film-programmi-11-dicembre-2018/" rel="bookmark">STASERA IN TV – Film e Programmi 11 dicembre 2018</a></h4>                                <div class="entry-meta">
								    <span class="posted-on"><a href="https://www.radiohotmusic.it/2018/12/11/stasera-tv-film-programmi-11-dicembre-2018/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2018-12-11T01:26:33+00:00">11 dicembre 2018</time><time class="updated" datetime="2018-12-10T12:34:12+00:00">10 dicembre 2018</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.radiohotmusic.it/author/radiogaga/"><i class="fa fa-user"></i>Redazione</a></span></span>                                </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->
                            <div class="entry-content">
							    <div class="details">STASERA IN TV – Film e Programmi 11 dicembre 2018 sui maggiori Canali italiani. Ecco il...</div>                            </div><!-- .entry-content -->
                        </div>
                    </li>
				                </ul>
            <div class="clearfix"></div>
            	
<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span></span> Lascia un Commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/12/14/stasera-tv-film-programmi-14-dicembre-2018/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.radiohotmusic.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment"></label> <textarea id="comment" class="comment-style" name="comment" placeholder="Scrivi qui il tuo commento" cols="45" rows="4" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author"></label><input id="author" class="comment-style" name="author" type="text" placeholder="Nome" value="" size="30" /></p>
<p class="comment-form-email"><label for="email"></label> <input id="email" class="comment-style" name="email" type="email" value="" placeholder="Email *facoltativo" size="30"/></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Aggiungi Commento" /> <input type='hidden' name='comment_post_ID' value='4484' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments -->		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600Sidebar -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5885791905567345"
     data-ad-slot="2012907797"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br></div></aside><aside id="search-4" class="widget widget_search"><div class="search-block">
    <form action="https://www.radiohotmusic.it" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Cerca"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div></aside><aside id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><h5>Seguici sui Social</h5></center>
<div class="social-btns"><a class="btn facebook" href="https://fb.me/radiohotmusictv"><i class="fa fa-facebook"></i></a><a class="btn twitter" href="https://twitter.com/RadioHotMusic16"><i class="fa fa-twitter"></i></a><a class="btn google" href="https://www.youtube.com/channel/UC5rUMG4LIsiSbxnZ_qAVY_w"><i class="fa fa-youtube"></i></a><a class="btn skype" href="https://www.instagram.com/radiohotmusictv/?hl=it"><i class="fa fa-instagram"></i></a>
</div></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center>
<h5>Supportaci su Facebook</h5>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fradiohotmusictv&tabs=timeline&width=320&height=500&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="320" height="500" style="border:none;overflow:hidden;height:500px;" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</center></div></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Ultimi Articoli</span></h3>		<ul>
											<li>
					<a href="https://www.radiohotmusic.it/2018/12/14/stasera-tv-film-programmi-14-dicembre-2018/">STASERA IN TV – Film e Programmi 14 dicembre 2018</a>
									</li>
											<li>
					<a href="https://www.radiohotmusic.it/2018/12/14/gfvip-3-jane-alexander-attaccata-sui-sociallasciatemi-vivere/">GfVip 3, Jane Alexander attaccata sui social:&#8221;Lasciatemi vivere&#8221;</a>
									</li>
											<li>
					<a href="https://www.radiohotmusic.it/2018/12/13/francesca-cipriani-e-walter-insieme-il-commento-di-lui-spiazza/">Francesca Cipriani e Walter insieme? Il commento di lui spiazza</a>
									</li>
											<li>
					<a href="https://www.radiohotmusic.it/2018/12/13/le-prime-parole-di-stefano-sala-su-dasha-dopo-il-gfvip-3/">Le prime parole di Stefano Sala su Dasha dopo il GfVip 3</a>
									</li>
											<li>
					<a href="https://www.radiohotmusic.it/2018/12/13/stasera-tv-film-programmi-13-dicembre-2018/">STASERA IN TV – Film e Programmi 13 dicembre 2018</a>
									</li>
					</ul>
		</aside>
		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
            <div class="clearfix"></div>
        <footer id="colophon" class="site-footer">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
					<div class="footbtn"><a href="/privacy-pol" rel="nofollow">Privacy &amp; Cookie</a>
 <a href="/contatti" rel="nofollow">Contatti</a></div>
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="text-13" class="widget widget_text"><h3 class="widget-title"><span>info</span></h3>			<div class="textwidget"><p>Radio Hot Music non rappresenta una testata giornalistica in quanto viene aggiornato senza alcuna periodicità.</p>
</div>
		</aside>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Immagini</span></h3>			<div class="textwidget"><p>Alcune sono tratte dalla rete internet o da materiale presente sulla rete stessa e, quindi, valutate di pubblico dominio. Se gli autori o gli eventuali titolari dei diritti d’autore delle immagini fossero contrari alla pubblicazione potranno segnalarlo alla nostra email redazione@radiohotmusic.it</p>
</div>
		</aside>                                </div>
                                                        <div class="clear"></div>
                        </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="footer-copyright wrapper">
                    <p class="copyright-text">
                                                    2018 Radio Hot Music                                            </p>
                    <div class="site-info">

                    </div><!-- .site-info -->
                    <div class="clearfix"></div>
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
        <script src="/js/video.popup.js"></script>
<script>
	$(".header-search-mob").on( "click", function(){
		$(".header-search").show();
	});
</script>
<script>
function openNav(i, id) {
  document.getElementById("modal"+i).style.width = "100%";
  document.getElementById("trailer"+i).innerHTML ='<iframe width="100%" height="340" src="https://www.youtube.com/embed/'+id+'?rel=0" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe>';
  
}

function closeNav(i) {
  document.getElementById("modal"+i).style.width = "0%";
  document.getElementById("trailer"+i).innerHTML = '';
}
</script>


    		<style type="text/css" id="hustle-module-styles"> .wph-modal.module_id_1 .hustle-modal .hustle-modal-image{ background-color: #002463; } .wph-modal.module_id_1 .hustle-modal .hustle-modal-title{ color: #fdfdfd; } .wph-modal.module_id_1 .hustle-modal .hustle-modal-subtitle{ color: #fdfdfd; } .wph-modal.module_id_1 .hustle-modal article{ color: #686868; } .wph-modal.module_id_1 .hustle-modal article blockquote{ border-left-color: #ffffff; } .wph-modal.module_id_1 .hustle-modal article blockquote:hover { border-left-color: #ffffff; } .wph-modal.module_id_1 .hustle-modal .hustle-modal-close svg path{ fill: #ff5047; } .wph-modal.module_id_1 .hustle-modal .hustle-modal-close svg path:hover { fill: #ff5047; } .wph-modal.module_id_1 .wpmudev-modal-mask{ background-color: rgba(51,51,51,0.9); } .wph-modal.module_id_1 .hustle-modal .hustle-modal-body{ box-shadow: 0px 6px 16px 7px rgba(10,10,10,0.2); } .wph-modal.module_id_1 .hustle-modal .hustle-modal-message a.hustle-modal-cta{ color: #ffffff; background-color: #4787ff; } .wph-modal.module_id_1 .hustle-modal .hustle-modal-message a.hustle-modal-cta:hover { color: #ffffff; background-color: #4787ff; } .wph-modal.module_id_1 .hustle-modal .hustle-modal-body{ background-color: #ffffff; } .wph-modal.module_id_1 .hustle-modal .hustle-modal-message{ color: #686868; } .wph-modal.module_id_1 .hustle-modal .hustle-modal-message blockquote{ border-left-color: #ffffff; } .wph-modal.module_id_1 .hustle-modal .hustle-modal-message blockquote:hover { border-left-color: #ffffff; } .wph-modal.module_id_1 .hustle-modal .hustle-modal-message a{ color: #ffffff; } .wph-modal.module_id_1 .hustle-modal .hustle-modal-message a:hover { color: #ffffff; } .wph-modal.module_id_1 .hustle-modal article a{ color: #ffffff; } .wph-modal.module_id_1 .hustle-modal article a:hover { color: #ffffff; } .wph-modal.module_id_1 .hustle-modal-image img{ object-position: center center; }</style>
		
<script id="wpmudev-hustle-modal-with-optin-tpl" type="text/template">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</script>

<script id="wpmudev-hustle-modal-without-optin-tpl" type="text/template">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</script>
<script id="hustle-sshare-front-tpl" type="text/template">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</script><script id="optin-mailchimp-args-tpl" type="text/template">

	<# if( typeof group !== 'undefined') { #>
	
		<# if( typeof group.id !== 'undefined' ) { #>
		
			<input type="hidden" name="mailchimp_group_id" class="mailchimp_group_id" value="{{group.id}}">
		
		<# } #>
		<# if ( group.type !== "hidden" ) { #>
			<# if ( group.type === 'dropdown' ) { #>

				<div class="hustle-modal-mc_groups">
					<select name="mailchimp_group_interest" class="hustle-select">
						<# _.each( interests, function( interest, key ) { #>
							<# if ( typeof interest.value  !== 'undefined' ) { #>
								<option id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.selected( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>{{interest.label}}</option>
							<# } else {#>
								<option id="wph-checkbox-id-blank" value hidden >&nbsp;</option>
							<# } #>	
						<# }); #>
					</select>
				</div>
			
				<# jQuery(document).ready(function($) {
					$('.hustle-select').wpmuiSelect({
						 allowClear: false,
						 minimumResultsForSearch: Infinity,
						 containerCssClass: "hustle-select2",
						 dropdownCssClass: "hustle-select-dropdown"
					});
					$( ".hustle-option--select" ).wpmuiSelect({
						allowClear: false,
						minimumResultsForSearch: Infinity,
						containerCssClass: "hustle-option--select2",
						dropdownCssClass: "hustle-option--select2-dropdown"
					});
				}); #>
			
			<# } #>
			
			<# if( group.type === 'checkboxes' ) { #>
			
				<div class="hustle-modal-mc_groups">
				
					<# _.each( interests, function( interest, key ) { #>
						<div class="hustle-modal-mc_option">
							<div class="hustle-modal-mc_checkbox">
								<input name="mailchimp_group_interest[]" type="checkbox" id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }} >
								<label for="wph-checkbox-id-{{interest.value}}" class="wpdui-fi wpdui-fi-check"></label>
							</div>
							<div class="hustle-modal-mc_label">
								<label for="wph-checkbox-id-{{interest.value}}">{{interest.label}}</label>
							</div>
						</div>
					<# }); #>
					
				</div>
			
			<# } #>
			
			<# if( group.type === 'radio' ) { #>
				
				<div class="hustle-modal-mc_groups">
					
					<# _.each( interests, function( interest, key ) { #>
						<div class="hustle-modal-mc_option">
							<div class="hustle-modal-mc_radio">
								<input name="mailchimp_group_interest" type="radio" id="wph-checkbox-id-{{interest.value}}" value="{{interest.value}}" {{ (typeof selected !== 'undefined') ? _.checked( ( selected.indexOf(interest.value) !== -1 ), true ) : '' }}>
								<label for="wph-checkbox-id-{{interest.value}}" class="wpdui-fi wpdui-fi-check"></label>
							</div>
							<div class="hustle-modal-mc_label">
								<label for="wph-checkbox-id-{{interest.value}}">{{interest.label}}</label>
							</div>
						</div>
					<# }); #>
					
				</div>
				
			<# } #>
		<# } else {
			_.each( interests, function( interest, key ) {
				if( (typeof selected !== 'undefined') && ( selected.indexOf(interest.value) !== -1 ) ) { #>
					<input name="mailchimp_group_interest" type="hidden" id="wph-hidden-id-{{interest.value}}" value="{{interest.value}}" />
				<# }
			});
		} #>
	<# } #>
	
</script>
<div class="nc_socialPanelSide nc_socialPanel swp_default swp_d_fullColor swp_i_fullColor swp_o_fullColor slide" data-position="above" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-screen-width="1100" data-transition="slide" data-mobileFloat="off"><div class="nc_tweetContainer totes totesalt" data-id="6" ><span class="swp_count">0</span><span class="swp_label"> Condivisioni</span></div><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/share.php?u=https%3A%2F%2Fwww.radiohotmusic.it%2F2018%2F12%2F14%2Fstasera-tv-film-programmi-14-dicembre-2018%2F" data-link="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.radiohotmusic.it%2F2018%2F12%2F14%2Fstasera-tv-film-programmi-14-dicembre-2018%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Condividi</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.radiohotmusic.it%2F2018%2F12%2F14%2Fstasera-tv-film-programmi-14-dicembre-2018%2F" data-link="https://plus.google.com/share?url=https%3A%2F%2Fwww.radiohotmusic.it%2F2018%2F12%2F14%2Fstasera-tv-film-programmi-14-dicembre-2018%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/share?original_referer=/&text=STASERA+IN+TV+%E2%80%93+Film+e+Programmi+14+dicembre+2018&url=https://www.radiohotmusic.it/2018/12/14/stasera-tv-film-programmi-14-dicembre-2018/" data-link="https://twitter.com/share?original_referer=/&text=STASERA+IN+TV+%E2%80%93+Film+e+Programmi+14+dicembre+2018&url=https://www.radiohotmusic.it/2018/12/14/stasera-tv-film-programmi-14-dicembre-2018/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a rel="nofollow" target="_blank" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.radiohotmusic.it%2F2018%2F12%2F14%2Fstasera-tv-film-programmi-14-dicembre-2018%2F" data-link="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.radiohotmusic.it%2F2018%2F12%2F14%2Fstasera-tv-film-programmi-14-dicembre-2018%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Condividi</span></span></span></span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="6" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div></div><link rel='stylesheet' id='hstl-roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300i%2C400%2C400i%2C700%2C700i%7CRoboto%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='hstl-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400i%2C700%2C700i&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.radiohotmusic.it/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_front-css'  href='https://www.radiohotmusic.it/wp-content/plugins/wordpress-popup/assets/css/front.min.css?ver=3.0.3' type='text/css' media='all' />
<!--[if IE]><link rel='stylesheet' id='hustle_front_ie-css'  href='https://www.radiohotmusic.it/wp-content/plugins/wordpress-popup/assets/css/ie-front.min.css?ver=3.0.3' type='text/css' media='all' />
<![endif]--><script type='text/javascript' src='https://www.radiohotmusic.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.radiohotmusic.it/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.radiohotmusic.it/wp-content/plugins/social-warfare/js/script.min.js?ver=2.3.5'></script>
<script type='text/javascript' src='https://www.radiohotmusic.it/wp-content/themes/radiohotmusic/assets/library/bxslider/js/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='https://www.radiohotmusic.it/wp-content/themes/radiohotmusic/assets/library/SlickNav/jquery.slicknav.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.radiohotmusic.it/wp-content/themes/radiohotmusic/assets/js/supernews-custom.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.radiohotmusic.it/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.radiohotmusic.it/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type="text/javascript">var swpClickTracking = false; var swp_nonce = "8f713db70e";</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza cookie di terze parti per inviarti servizi e pubblicità in linea con le tue preferenze. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.radiohotmusic.it/privacy-pol/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
				</div>
				
			</div></body>
</html>